NGI.Home > Forum
  EOLO HOME  OFFERTE INTERNET WIRELESS EOLO  FORMULA ADSL
   
   
WEBMAIL
   
 
  > Register  
  > FAQ  
  > Members List  
 
  > Calendar  
  > Today's Posts  
   
 

Go Back   NGI Forum > NGI Internet Services > EOLO - l'offerta a Larga Banda wireless di NGI.

Reply
 
Thread Tools Rate Thread
Old 2nd February 2017, 12:00   #406
lucazto
Registered User
 
Join Date: May 2009
Posts: 171
Grazie, comunque ho indagato. Si tratta di una antenna aria. C'è pericolo di interferenza anche se su frequenze diverse?

Inviato dal mio PLK-L01 utilizzando Tapatalk
__________________
0A003EA1925D
BTS FREGONA
lucazto is offline   Reply With Quote
Old 2nd February 2017, 12:09   #407
nebbia88
Registered User
 
Join Date: Feb 2010
Posts: 2,827
no.
__________________
Tipo antenna EOLOwave
Stato porta ethernet 1 Abilitata (100Base-TX Full Duplex)
BTS a cui l'antenna è associata Monte Barbaria2
MAC: 0A003EB3CC74
nebbia88 is offline   Reply With Quote
Old 2nd February 2017, 12:49   #408
lucazto
Registered User
 
Join Date: May 2009
Posts: 171
Grazie. Allora cosa può essere la natura di questa interferenza? Antenne eolo su edifici diversi ma allineate per esempio?

Inviato dal mio PLK-L01 utilizzando Tapatalk
__________________
0A003EA1925D
BTS FREGONA
lucazto is offline   Reply With Quote
Old 2nd February 2017, 14:13   #409
nebbia88
Registered User
 
Join Date: Feb 2010
Posts: 2,827
hai fatto la domanda da un milione di dollari.

c'è il mondo su quelle frequenze, vai a sapere te......
__________________
Tipo antenna EOLOwave
Stato porta ethernet 1 Abilitata (100Base-TX Full Duplex)
BTS a cui l'antenna è associata Monte Barbaria2
MAC: 0A003EB3CC74
nebbia88 is offline   Reply With Quote
Old 5th February 2017, 19:16   #410
lucazto
Registered User
 
Join Date: May 2009
Posts: 171
Molto altalenante stasera.




Inviato dal mio PLK-L01 utilizzando Tapatalk
__________________
0A003EA1925D
BTS FREGONA

Last edited by lucazto; 5th February 2017 at 19:32.
lucazto is offline   Reply With Quote
Old 6th February 2017, 20:56   #411
lucazto
Registered User
 
Join Date: May 2009
Posts: 171
e anche stasera situazione drammatica
1.79 down
0.26 up
[IMG]http://speedof.me/show.php?img=170206195605-5264.png[/IMG

Non è possibile aver una connessione del genere, ping altissimi, pagine che si aprono lentamente, streaming che non funziona...
__________________
0A003EA1925D
BTS FREGONA

Last edited by lucazto; 6th February 2017 at 21:03.
lucazto is offline   Reply With Quote
Old 7th February 2017, 18:38   #412
lucazto
Registered User
 
Join Date: May 2009
Posts: 171
ore 18.37 5.0 Down e 1 UP. Sempre peggio, vediamo alle 21.30....
__________________
0A003EA1925D
BTS FREGONA
lucazto is offline   Reply With Quote
Old 7th February 2017, 18:41   #413
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 511
io in questi giorni ho banda piena tutto il giorno.. deve essere proprio il tuo problema di interferenze..
pleplo is offline   Reply With Quote
Old 7th February 2017, 19:42   #414
lucazto
Registered User
 
Join Date: May 2009
Posts: 171
Quote:
Originally Posted by pleplo View Post
io in questi giorni ho banda piena tutto il giorno.. deve essere proprio il tuo problema di interferenze..
io ho l'impressione che mi segano perchè consumo tanto. Le interferenze credo non contino in quanto di giorno va bene...mah...
__________________
0A003EA1925D
BTS FREGONA

Last edited by lucazto; 7th February 2017 at 23:39.
lucazto is offline   Reply With Quote
Old 14th February 2017, 09:46   #415
lucazto
Registered User
 
Join Date: May 2009
Posts: 171
Giusto per dare un feedback. La linea ora va bene, intervento da remoto su alcuni parametri relativi all antenna. Il segnale è passato da eccellente a buono.

Inviato dal mio PLK-L01 utilizzando Tapatalk
__________________
0A003EA1925D
BTS FREGONA
lucazto is offline   Reply With Quote
Old 15th February 2017, 17:55   #416
deryck1046
Eolo Ufficio 10
 
Join Date: Feb 2010
Location: Vittorio Veneto (TV)
Posts: 160
Scusate se appaio così dal nulla, ma ho problemi solo io oggi o è una cosa generale ?

Ultimo risultato:
Velocità in download: 1307 Kbps (163.4 KB/sec)
Velocità in upload: 1108 Kbps (138.5 KB/sec)
Latenza: 48 ms
Jitter: 291 ms
Test eseguito alle: 17:54 del: 15/02/2017
deryck1046 is offline   Reply With Quote
Old 15th February 2017, 20:22   #417
deryck1046
Eolo Ufficio 10
 
Join Date: Feb 2010
Location: Vittorio Veneto (TV)
Posts: 160
Quote:
Originally Posted by deryck1046 View Post
Scusate se appaio così dal nulla, ma ho problemi solo io oggi o è una cosa generale ?

Ultimo risultato:
Velocità in download: 1307 Kbps (163.4 KB/sec)
Velocità in upload: 1108 Kbps (138.5 KB/sec)
Latenza: 48 ms
Jitter: 291 ms
Test eseguito alle: 17:54 del: 15/02/2017
Tutto a posto, era un problema generale del ponte radio. Mi sono preoccupato per nulla
deryck1046 is offline   Reply With Quote
Old 16th April 2017, 17:01   #418
Max95
Registered User
 
Join Date: Nov 2016
Location: Sarmede
Posts: 3
Solo io ultimamente ho disconnessioni continue ogni 15 30 minuti?

MAC 0A003EB25EA4
Max95 is offline   Reply With Quote
Old 20th April 2017, 23:31   #419
deryck1046
Eolo Ufficio 10
 
Join Date: Feb 2010
Location: Vittorio Veneto (TV)
Posts: 160
Ieri sera anch'io ho notato un paio di disconnessioni, non continue però...
Oggi invece non so per quale motivo sono passato da segnale eccellente a buono. Me ne sono accorto quando ho riavviato l'antenna perchè la linea non andava molto bene, ho provato a riavviarla altre volte ma resta sempre buono....non vorrei che mi si fosse spostata l'antenna

Last edited by deryck1046; 20th April 2017 at 23:36.
deryck1046 is offline   Reply With Quote
Old 13th August 2017, 18:59   #420
andreadottor
Registered User
 
Join Date: Dec 2016
Posts: 3
Da quando è stata ripristinata la rete (dopo il problema dell'altro giorno) ho continue disconnessioni, ogni 10/20 minuti quando la cosa va bene e oggi quasi inutilizzabile causa timeout o latenze altissime.
Questo è un ping verso google:
Pinging www.google.com [172.217.23.68] with 32 bytes of data:
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Reply from 172.217.23.68: bytes=32 time=2798ms TTL=57
Request timed out.
Request timed out.
Reply from 172.217.23.68: bytes=32 time=2527ms TTL=57
Reply from 172.217.23.68: bytes=32 time=3348ms TTL=57
Reply from 172.217.23.68: bytes=32 time=2240ms TTL=57
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Request timed out.
Questo un log delle ultime 10 connessioni:
13/08/2017 18:42:45 13/08/2017 18:47:55 832.383 2.830.103 100.121.27.229
13/08/2017 18:36:33 13/08/2017 18:42:43 847.265 2.186.520 100.121.27.229
13/08/2017 17:43:50 13/08/2017 18:34:10 23.533.624 150.237.027 100.116.16.27
13/08/2017 17:10:10 13/08/2017 17:43:10 124.596 709.569 100.116.16.27
13/08/2017 16:57:40 13/08/2017 17:09:00 6.148 18.741 100.116.16.27
13/08/2017 16:53:37 13/08/2017 16:56:47 4.568 8.981 100.116.16.38
13/08/2017 16:33:03 13/08/2017 16:52:33 26.960 264.259 100.116.16.46
13/08/2017 15:45:52 13/08/2017 16:31:59 55.848 663.620 100.116.16.89
13/08/2017 15:06:37 13/08/2017 15:44:57 46.845 517.265 100.116.16.89
13/08/2017 14:31:26 13/08/2017 15:05:26 28.374 242.117 100.116.16.48
Sono l'unico (agganciato a Fregona) ad avere di questi problemi?

MAC: 0A003EB4145E
andreadottor is offline   Reply With Quote
Reply

Bookmarks

Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 05:54.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright 1998-2014 by NGI SpA