NGI.Home > Forum
  EOLO HOME  OFFERTE INTERNET WIRELESS EOLO  FORMULA ADSL
   
   
WEBMAIL
   
 
  > Register  
  > FAQ  
  > Members List  
 
  > Calendar  
  > Today's Posts  
   
 

Go Back   NGI Forum > NGI Internet Services > EOLO - l'offerta a Larga Banda wireless di NGI.

Reply
 
Thread Tools Rate Thread
Old 19th June 2011, 22:41   #1
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
BTS Fregona

1) Mac Address: 0010E7610709
2) Wimax
3) l'SNR non lo so perchè sono con rivenditore

Ciao! ultimamente ho un problema.. mentre il mattino la connessione va molto bene, alcune volte il pomeriggio ma soprattutto la sera la banda è ridotta al minimo e si sentono dei lag, con ping a volte molto alti... io penso che sia un problema generalizzato alla bts, perchè il mattino va benone.. per esempio in questo momento ho questi valori... i ping non sono molto alti ma la banda è ridottissima..

Ultimo risultato:
Velocità in download: 226 Kbps (28.3 KB/sec)
Velocità in upload: 238 Kbps (29.8 KB/sec)
Latenza: 86 ms
Jitter: 24 ms
Packet Loss: 0%
Test eseguito alle: 22:34 del: 19/06/2011

Grazie per le risposte

Last edited by pleplo; 19th June 2011 at 22:42.
pleplo is offline   Reply With Quote
Old 19th June 2011, 23:44   #2
skyluke
NGI CEO
 
skyluke's Avatar
 
Join Date: Jan 1999
Location: Varese, Italy
Posts: 5,475
Fammi sapere come va ora.
skyluke is offline   Reply With Quote
Old 20th June 2011, 08:17   #3
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
Urca adesso è perfetta.. non la vedevo così da molto tempo ti faccio sapere questa sera come va (ps Grazie in anticipo)
Ultimo risultato:
Velocità in download: 5175 Kbps (646.9 KB/sec)
Velocità in upload: 1009 Kbps (126.1 KB/sec)
Latenza: 76 ms
Jitter: 7 ms
Packet Loss: 0%
Test eseguito alle: 08:16 del: 20/06/2011
pleplo is offline   Reply With Quote
Old 20th June 2011, 09:18   #4
skyluke
NGI CEO
 
skyluke's Avatar
 
Join Date: Jan 1999
Location: Varese, Italy
Posts: 5,475
Eri finito sulla cella sbagliata... fammi sapere anche stasera. ciao
skyluke is offline   Reply With Quote
Old 20th June 2011, 10:11   #5
nebbia88
Registered User
 
Join Date: Feb 2010
Posts: 2,828
Quote:
Originally Posted by skyluke View Post
Eri finito sulla cella sbagliata... fammi sapere anche stasera. ciao
Sì ma a lui succede decisamente spesso che gli vada da schifo, sono ste wimax buggate che cambiano cella "ad cazzum"?
nebbia88 is offline   Reply With Quote
Old 20th June 2011, 12:41   #6
skyluke
NGI CEO
 
skyluke's Avatar
 
Join Date: Jan 1999
Location: Varese, Italy
Posts: 5,475
Quote:
Originally Posted by nebbia88 View Post
Sì ma a lui succede decisamente spesso che gli vada da schifo, sono ste wimax buggate che cambiano cella "ad cazzum"?
No era proprio sbagliata l'associazione di cella per via di un bug che ogni tanto capita sulle cpe. Abbiamo pero' scritto uno script noi che la forza sulla cella giusta. Questa evidentemente era scappata.
skyluke is offline   Reply With Quote
Old 20th June 2011, 12:49   #7
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
Quote:
Originally Posted by skyluke View Post
No era proprio sbagliata l'associazione di cella per via di un bug che ogni tanto capita sulle cpe. Abbiamo pero' scritto uno script noi che la forza sulla cella giusta. Questa evidentemente era scappata.
Che bella notizia per adesso tutto ok
pleplo is offline   Reply With Quote
Old 20th June 2011, 19:38   #8
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
Rapporto giornaliero:
allora.. premesso che era da un po' di tempo che la connessione non andava decentemente durante tutto l'arco della giornata.. ho notato dei rallentamenti (non significativi come prima) e i ping sono raddoppiati (anche se comunque non ci sono stati lag) : adesso sono messo così: non riesco a capire perchè i ping siano così alti e quale fra i 2 speedtest ha ragione.. comunque se io provo a scaricare da stat.ngi.it/test.zip mi va al massimo 300 kb/s, la metà di quanto dovrebbe andare.. SKYLUKE illuminami

Ultimo risultato:
Velocità in download: 5171 Kbps (646.4 KB/sec)
Velocità in upload: 488 Kbps (61 KB/sec)
Latenza: 129 ms
Jitter: 17 ms
Packet Loss: 0%
Test eseguito alle: 19:36 del: 20/06/2011



Spoiler:
Esecuzione di Ping maya.ngi.it [88.149.128.3] con 32 byte di dati:

Risposta da 88.149.128.3: byte=32 durata=140ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=138ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=132ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=126ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=140ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=114ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=149ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=148ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=96ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=125ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=145ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=154ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=157ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=143ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=97ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=111ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=105ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=134ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=103ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=112ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=136ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=180ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=134ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=93ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=147ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=145ms TTL=60
Risposta da 88.149.128.3: byte=32 durata=74ms TTL=60

Statistiche Ping per 88.149.128.3:
Pacchetti: Trasmessi = 27, Ricevuti = 27, Persi = 0 (0% persi),
Tempo approssimativo percorsi andata/ritorno in millisecondi:
Minimo = 74ms, Massimo = 180ms, Medio = 128ms
Control-C
pleplo is offline   Reply With Quote
Old 20th June 2011, 19:41   #9
skyluke
NGI CEO
 
skyluke's Avatar
 
Join Date: Jan 1999
Location: Varese, Italy
Posts: 5,475
E' tutto "ok", nel senso che la diminuzione di banda e ping alto che noti è dovuta unicamente al fatto che il link in fibra NGI-Padova è down e quindi stiamo usando i link radio di backup che sono saturi.

Appena si risolve il problema della fibra andrai a banda piena.
skyluke is offline   Reply With Quote
Old 20th June 2011, 19:43   #10
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
Quote:
Originally Posted by skyluke View Post
E' tutto "ok", nel senso che la diminuzione di banda e ping alto che noti è dovuta unicamente al fatto che il link in fibra NGI-Padova è down e quindi stiamo usando i link radio di backup che sono saturi.

Appena si risolve il problema della fibra andrai a banda piena.
Ok Capito tutto siete grandi!
pleplo is offline   Reply With Quote
Old 21st June 2011, 18:25   #11
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
sto avendo delle disconnessioni succede ad altri?
pleplo is offline   Reply With Quote
Old 21st June 2011, 18:45   #12
Mark74
Eolandia
 
Join Date: Jun 2003
Location: S.Donà di Piave -VE-
Posts: 700
Forse spostano il traffico sulla fibra per testarla,ma ci saranno ancora problemi.
Mark74 is offline   Reply With Quote
Old 21st June 2011, 19:04   #13
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
si probabile
pleplo is offline   Reply With Quote
Old 21st June 2011, 21:27   #14
skyluke
NGI CEO
 
skyluke's Avatar
 
Join Date: Jan 1999
Location: Varese, Italy
Posts: 5,475
Quote:
Originally Posted by pleplo View Post
sto avendo delle disconnessioni succede ad altri?
test in corso. Dovresti averne avute solo 1, max 2.

Speriamo con il nuovo circuito di domani sistemi le cose.
skyluke is offline   Reply With Quote
Old 21st June 2011, 21:59   #15
pleplo
Registered User
 
Join Date: Aug 2010
Location: S. Martino di Colle (TV)
Posts: 512
si giusto 2 si speriamo
pleplo is offline   Reply With Quote
Reply

Bookmarks

Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 20:54.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright 1998-2014 by NGI SpA