NGI.Home > Forum
  EOLO HOME  OFFERTE INTERNET WIRELESS EOLO  FORMULA ADSL
   
   
WEBMAIL
   
 
  > Register  
  > FAQ  
  > Members List  
 
  > Calendar  
  > Today's Posts  
   
 

Go Back   NGI Forum > NGI Internet Services > EOLO - l'offerta a Larga Banda wireless di NGI.

Reply
 
Thread Tools Rate Thread
Old 13th July 2017, 22:46   #1351
Eddyjr
Registered User
 
Join Date: Oct 2014
Posts: 105
Quote:
Originally Posted by Rebelde View Post
Vediamo se Fridrick può confermare.
Intanto anche stasera test buoni:

http://eolo.speedtestcustom.com/resu...b-63357ca98841

Peccato che poi la banda reale sia solo 4M..

Ad esempio queste sono le statistiche di un video a 1080P su youtube:

__________________
EOLO dal 2014
Profile: Random da EW1 a EW3 - 60cm Casa 0 30/3
BTS: A volte Col Visentin con SNR Eccellente altre volte FAIS con SNR Sufficiente
MAC: 0A003EA27F14
Eddyjr is offline   Reply With Quote
Old 14th July 2017, 00:03   #1352
Rebelde
Bannato senza motivo
 
Join Date: Nov 2013
Posts: 1,140
Quote:
Originally Posted by Eddyjr View Post
Intanto anche stasera test buoni:

http://eolo.speedtestcustom.com/resu...b-63357ca98841

Peccato che poi la banda reale sia solo 4M..

Ad esempio queste sono le statistiche di un video a 1080P su youtube:

A sentire loro la banda consumata aumenta sempre del X% poi però il QoS è sempre lì coi soliti blocchi alle solite velocità ridicole.


EDIT: A quanto pare oggi hanno messo Cube sulla mia BTS, neanche mi hanno mandato la mail di avviso dei lavori, l'ho scoperto ora per via delle foto che han messo sulla pagina di facebook... Ad ogni modo oggi ho avuto 3-4 disconnessioni, l'ultima delle quali mi ha fatto finire su una cella sulla quale avevo segnale sufficiente, ping a 1000 e banda intorno a 0,5 - 0,7 mbps. Ora non so se si trattasse di cella medusa o no (in caso positivo però evidentmente Cube è ancora un disastro e il firmware non ha risolto nulla), ma dopo aver chiamato l'assitenza, che miracolosamente ha risposto subito anche se non mi han detto niente riguardo l'upgrade, mi han rimesso sulla mia cella solita quindi fortunatamente hanno lasciato celle EW1 sulla BTS. Spero che ora non succeda come ad altri che i loro bilanciamenti mi rispostino di cella con prestazioni scandalose. Dalle foto che han postato su facebook pare abbiano messo solo 4 celle medusa, 1 per settore da 90°. Controllerò nei prossimi giorni se ci saranno miglioramenti di banda, ma comunque questa sera il QoS era sempre attivo.

Last edited by Rebelde; 14th July 2017 at 01:29.
Rebelde is offline   Reply With Quote
Old 14th July 2017, 09:47   #1353
vania70
Registered User
 
vania70's Avatar
 
Join Date: Mar 2017
Posts: 12
Quote:
Originally Posted by Eddyjr View Post
Intanto anche stasera test buoni:

http://eolo.speedtestcustom.com/resu...b-63357ca98841

Peccato che poi la banda reale sia solo 4M..

Ad esempio queste sono le statistiche di un video a 1080P su youtube:

Ora a me ne segna quindici. I 30 Mbps si vedono solo negli speedtest, se si è fortunati!

Last edited by vania70; 14th July 2017 at 09:54.
vania70 is offline   Reply With Quote
Old 14th July 2017, 09:51   #1354
nebbia88
Registered User
 
Join Date: Feb 2010
Posts: 2,827
ma youtube appena apri il video buffera a velocità molto superiore del bitrate...

lì si vede che hai già 30s di buffer quindi potrebbe anche aver rallentato, ma il grafico è piuttosto piatto da cui deduco che andava a 4M anche appena aperto -> QoS.

nel dubbio apri un 4k (anche in pausa) e vedi cosa esce
__________________
Tipo antenna EOLOwave
Stato porta ethernet 1 Abilitata (100Base-TX Full Duplex)
BTS a cui l'antenna è associata Monte Barbaria2
MAC: 0A003EB3CC74
nebbia88 is offline   Reply With Quote
Old 14th July 2017, 14:42   #1355
Rebelde
Bannato senza motivo
 
Join Date: Nov 2013
Posts: 1,140
Quote:
Originally Posted by nebbia88 View Post
ma youtube appena apri il video buffera a velocità molto superiore del bitrate...

lì si vede che hai già 30s di buffer quindi potrebbe anche aver rallentato, ma il grafico è piuttosto piatto da cui deduco che andava a 4M anche appena aperto -> QoS.

nel dubbio apri un 4k (anche in pausa) e vedi cosa esce
No guarda è al 100% QoS. Io ho il QoS su youtube da un anno ormai e so a memoria come funziona, quando raggiungi un tot di secondi di buffer smette di caricare proprio per poi ripartire quando il buffer comincia ad essere troppo corto. Però la velocità di buffering va sempre al massimo quando non hai il QoS, non è che rallenta man mano che il buffering si allunga.
Rebelde is offline   Reply With Quote
Old 14th July 2017, 15:06   #1356
Aputhebomb
Registered User
 
Join Date: Jan 2017
Posts: 115
Ciao a tutti
la Bts di bassano stando eolo tech e fun su Facebook dovrebbre aver ricevuto il firmware stanotte e per oggi dovrei avere delle ottime velocità. In realtà da questa mattina mi ritrovo sempre con 1,5/3 mbps massimi.. con youtube con attivo perfino Qos a 1mbps... ridicola come cosa. Ho provato già 2 riavvii dell'antenna ma la situazione non cambia
__________________
Contratto : Eolo Casa 0 Limiti - Mac : 0A003EB6031C - Antenna : Eolowave - BTS : Bassano del Grappa
Aputhebomb is offline   Reply With Quote
Old 14th July 2017, 15:19   #1357
Rebelde
Bannato senza motivo
 
Join Date: Nov 2013
Posts: 1,140
Quote:
Originally Posted by Aputhebomb View Post
Ciao a tutti
la Bts di bassano stando eolo tech e fun su Facebook dovrebbre aver ricevuto il firmware stanotte e per oggi dovrei avere delle ottime velocità. In realtà da questa mattina mi ritrovo sempre con 1,5/3 mbps massimi.. con youtube con attivo perfino Qos a 1mbps... ridicola come cosa. Ho provato già 2 riavvii dell'antenna ma la situazione non cambia
Sulla mia han fatto upgrade a Cube ieri, oggi disconnessioni continue. Almeno sono ancora sulla mia vecchia cella EW1 e non su medusa.
Rebelde is offline   Reply With Quote
Old 14th July 2017, 20:30   #1358
ZerossMO
Registered User
 
Join Date: Jan 2017
Posts: 28
Quote:
Originally Posted by ZerossMO View Post
Oggi Monte Evangelo è allo sbando.
Da stamattina conto più di una trentina di riconnessioni, e il test attuale fa abbastanza ridere:



se questi sono i mirabolanti benefici del nuovo firmware, auguri... e buonanotte al secchio!
Dopo che ho postato su FB, sono stato contattato dall'assistenza.
Sembra che negli ultimi giorni fossi finito su una cella EW in fase di dismissione, che dava problemi. Ora dovrei essere nuovamente su EWm, e con il firmware aggiornato.
Lo speedtest è buono, vista l'ora e il giorno, e la linea sembra stabile:
ZerossMO is offline   Reply With Quote
Old 14th July 2017, 23:22   #1359
Aputhebomb
Registered User
 
Join Date: Jan 2017
Posts: 115
Quote:
Originally Posted by Rebelde View Post
Sulla mia han fatto upgrade a Cube ieri, oggi disconnessioni continue. Almeno sono ancora sulla mia vecchia cella EW1 e non su medusa.
io sono 2 giorni che ho disconnessioni a random con velocità basse , voglio proprio vedere domani che è sabato come va
__________________
Contratto : Eolo Casa 0 Limiti - Mac : 0A003EB6031C - Antenna : Eolowave - BTS : Bassano del Grappa
Aputhebomb is offline   Reply With Quote
Old 17th July 2017, 12:14   #1360
ndongmu
Registered User
 
Join Date: May 2016
Posts: 8
Salve, qualcuno mi può controllare la mia Linea, dal weekend scorso ho delle balzo di velocità su netflix.
Mac: 0A003EB6859F
Grazie
ndongmu is offline   Reply With Quote
Old 17th July 2017, 12:15   #1361
ndongmu
Registered User
 
Join Date: May 2016
Posts: 8
Linea ballerina

Salve, qualcuno mi può controllare la mia Linea, dal weekend scorso ho delle balzo di velocità su netflix.
Mac: 0A003EB6859F
Grazie
ndongmu is offline   Reply With Quote
Old 17th July 2017, 15:32   #1362
Gmario
Registered User
 
Join Date: Jan 2017
Posts: 12
Quote:
Originally Posted by Aputhebomb View Post
Ciao a tutti
la Bts di bassano stando eolo tech e fun su Facebook dovrebbre aver ricevuto il firmware stanotte e per oggi dovrei avere delle ottime velocità. In realtà da questa mattina mi ritrovo sempre con 1,5/3 mbps massimi.. con youtube con attivo perfino Qos a 1mbps... ridicola come cosa. Ho provato già 2 riavvii dell'antenna ma la situazione non cambia
La situazione, lato mio sembra migliorata su bts di Bassano del Grappa..la mattina va quasi sempre a 30/3 di speedtest (reali e costanti sono circa 12 mbit/sec)...la sera verso le 20 si riduce a 8/10 mbit/sec e 0.5 in upload..comunque si riescono a vedere i film in full hd! Buono, sicuramente non eccelso ma comunque discreto...
Gmario is offline   Reply With Quote
Old 17th July 2017, 18:10   #1363
ZerossMO
Registered User
 
Join Date: Jan 2017
Posts: 28
Quote:
Originally Posted by ZerossMO View Post
Dopo che ho postato su FB, sono stato contattato dall'assistenza.
Sembra che negli ultimi giorni fossi finito su una cella EW in fase di dismissione, che dava problemi. Ora dovrei essere nuovamente su EWm, e con il firmware aggiornato.
Lo speedtest è buono, vista l'ora e il giorno, e la linea sembra stabile:
Continua la scia di risultati utili.


Sta a vedere che tocca proprio a me ad essere pubblicamente il primo a cui medusa va bene...
ZerossMO is offline   Reply With Quote
Old 17th July 2017, 19:42   #1364
Rebelde
Bannato senza motivo
 
Join Date: Nov 2013
Posts: 1,140
Quote:
Originally Posted by Gmario View Post
La situazione, lato mio sembra migliorata su bts di Bassano del Grappa..la mattina va quasi sempre a 30/3 di speedtest (reali e costanti sono circa 12 mbit/sec)...la sera verso le 20 si riduce a 8/10 mbit/sec e 0.5 in upload..comunque si riescono a vedere i film in full hd! Buono, sicuramente non eccelso ma comunque discreto...
Quei 12 e 8 mega sono le velocità solite a cui sega sempre il QoS. Anche io dopo l'upgrade lo speedtest mi da sempre 30 mega ma il QoS entra in azione lo stesso ogni sera quindi alla fine l'upgrade non ha risolto la saturazione solo leggermente migliorata nel senso che il QoS almeno adesso parte solo la sera anzichè già la mattina (però è anche periodo di ferie quindi bisogna vedere a settembre se dura).

Comunque io sono ancora su cella EW1, la mia BTS ha solo 1 cella medusa per settore da 90°.
Rebelde is offline   Reply With Quote
Old 17th July 2017, 20:44   #1365
Eddyjr
Registered User
 
Join Date: Oct 2014
Posts: 105
Quote:
Originally Posted by ZerossMO View Post
Continua la scia di risultati utili.


Sta a vedere che tocca proprio a me ad essere pubblicamente il primo a cui medusa va bene...
A me ora la lo speed test da una settimana segna 30M senza più ping elevati, perà non posso confermare di essere su medusa piuttosto che su EW1.

Fino ad una settimana fà, prima dell'upgrade se ero su EW1 avevo eccellente mentre su medusa avevo segnale buono, ora ho provato più volte a riavviare ma rimango sempre con segnale eccellente.
Quindi o mi hanno finalmente bloccato su EW1 oppure l'aggiornamento ha sistemato il problema del segnale...

PS: in ogni caso il QOS continua imperterrito ad essere presente 24/24
__________________
EOLO dal 2014
Profile: Random da EW1 a EW3 - 60cm Casa 0 30/3
BTS: A volte Col Visentin con SNR Eccellente altre volte FAIS con SNR Sufficiente
MAC: 0A003EA27F14

Last edited by Eddyjr; 17th July 2017 at 20:53.
Eddyjr is offline   Reply With Quote
Reply

Bookmarks

Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 17:17.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright 1998-2014 by NGI SpA